Which of the following is a correct Splunk search that will return results in the most performant way?
Which of the following is a correct Splunk search that will return results in the most performant way?
A . index=foo host=i-478619733 | stats range(_time) as duration by src_ip | bin duration span=5min | stats count by duration, host
B . | stats range(_time) as duration by src_ip | index=foo host=i-478619733 | bin duration span=5min | stats count by duration, host
C . index=foo host=i-478619733 | transaction src_ip |stats count by host
D . index=foo | transaction src_ip |stats count by host | search host=i-478619733
Answer: A
Latest SPLK-5001 Practice Questions with 66 Q&As
Updated Study Material | Instant Download | Detailed Answers and Explanations
Subscribe
Login
0 Comments